» Ubuntu » 套件

Error

two or more packages specified (liberubis-ruby1.9.1 oneiric)