» Ubuntu » 套件

Error

two or more packages specified (libffmpegthumbnailer4 oneiric)