» Ubuntu » 套件

Error

two or more packages specified (libgentlyweb-utils-java oneiric)