» Ubuntu » 套件

Error

two or more packages specified (libgeronimo-ejb-3.0-spec-java oneiric)