» Ubuntu » 套件

Error

two or more packages specified (libgif4 oneiric)