» Ubuntu » 套件

Error

two or more packages specified (libgnomedesktop2.0-cil-dev oneiric)