» Ubuntu » 套件

Error

two or more packages specified (libgupnp-igd-1.0-dbg oneiric)