» Ubuntu » 套件

Error

two or more packages specified (libhtmlentities-ruby1.8 oneiric)