» Ubuntu » 套件

Error

two or more packages specified (libindicate0.1-cil oneiric)