» Ubuntu » 套件

Error

two or more packages specified (libitext1-java oneiric)