» Ubuntu » 套件

Error

two or more packages specified (libjenkins-commons-jexl-java oneiric)