» Ubuntu » 套件

Error

two or more packages specified (libjogl2-desktop-jni oneiric)