» Ubuntu » 套件

Error

two or more packages specified (libjogl2-platform-newt-java oneiric)