» Ubuntu » 套件

Error

two or more packages specified (libldb1-dbg oneiric)