» Ubuntu » 套件

Error

two or more packages specified (libmaven-common-artifact-filters-java oneiric)