» Ubuntu » 套件

Error

two or more packages specified (libmaven-shade-plugin-java oneiric)