» Ubuntu » 套件

Error

two or more packages specified (libmerb-haml-ruby1.8 oneiric)