» Ubuntu » 套件

Error

two or more packages specified (libmono-rabbitmq4.0-cil oneiric)