» Ubuntu » 套件

Error

two or more packages specified (libmono-security4.0-cil oneiric)