» Ubuntu » 套件

Error

two or more packages specified (libmono-system-drawing4.0-cil oneiric)