» Ubuntu » 套件

Error

two or more packages specified (libmono-tasklets2.0-cil oneiric)