» Ubuntu » 套件

Error

two or more packages specified (libodn-ocaml-dev oneiric)