» Ubuntu » 套件

Error

two or more packages specified (libolap4j-java oneiric)