» Ubuntu » 套件

Error

two or more packages specified (libpar-packer-perl oneiric)