» Ubuntu » 套件

Error

two or more packages specified (libparallel-forkmanager-perl oneiric)