» Ubuntu » 套件

Error

two or more packages specified (librgw1-dbg oneiric)