» Ubuntu » 套件

Error

two or more packages specified (libsamba-hostconfig0 oneiric)