» Ubuntu » 套件

Error

two or more packages specified (libsdl-image1.2 oneiric)