» Ubuntu » 套件

Error

two or more packages specified (libsemanage-ruby1.8 oneiric)