» Ubuntu » 套件

Error

two or more packages specified (libsinatra-ruby1.9.1 oneiric)