» Ubuntu » 套件

Error

two or more packages specified (libsmokeqt4-dbg oneiric)