» Ubuntu » 套件

Error

two or more packages specified (libspring-oxm-java oneiric)