» Ubuntu » 套件

Error

two or more packages specified (libtaoframework-freeglut2.4-cil oneiric)