» Ubuntu » 套件

Error

two or more packages specified (libtaoframework-lua5.1-cil oneiric)