» Ubuntu » 套件

Error

two or more packages specified (libtemplates-parser11.5-dbg oneiric)