» Ubuntu » 套件

Error

two or more packages specified (libtxw2-java oneiric)