» Ubuntu » 套件

Error

two or more packages specified (libvte-dev oneiric)