» Ubuntu » 套件

Error

two or more packages specified (libwebkitgtk-3.0-dev oneiric)