» Ubuntu » 套件

Error

two or more packages specified (libx11-dev oneiric)