» Ubuntu » 套件

Error

two or more packages specified (licq-plugin-forwarder oneiric)