» Ubuntu » 套件

Error

two or more packages specified (postgresql-9.1-ip4r oneiric)