» Ubuntu » 套件

Error

two or more packages specified (mpg123-oss-i486 oneiric)