» Ubuntu » 套件

Error

two or more packages specified (n2n oneiric)