» Ubuntu » 套件

Error

two or more packages specified (libavahi-common-dev oneiric)