» Ubuntu » 套件

Error

two or more packages specified (pidgin-bot-sentry oneiric)