» Ubuntu » 套件

Error

two or more packages specified (squid-deb-proxy oneiric)