» Ubuntu » 套件

Error

two or more packages specified (netcat-openbsd oneiric)