» Ubuntu » 套件

Error

two or more packages specified (libapron-ocaml-dev oneiric)