» Ubuntu » 套件

Error

two or more packages specified (libderiving-ocaml-dev oneiric)