» Ubuntu » 套件

Error

two or more packages specified (libextunix-ocaml-dev oneiric)